Problems with 1.1 OS/2 JDK

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Problems with 1.1 OS/2 JDK

Mike Cowlishaw-3
After this installation, you should normally have both Java 1.0.2
(which is used by NetScape) as well as Java 1.1 around.  Modifying the
setup by hand is likely to lead to grief.  Once things stop working as
you describe, I'd recommend erasing or renaming anything that refers
to Java (including in CONFIG.SYS), and reinstalling from scratch.

Mike Cowlishaw
IBM Fellow, IBM UK Laboratories
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
To unsubscribe from this mailing list ( ibm-netrexx ), please send a note to
[hidden email]
with the following message in the body of the note
unsubscribe ibm-netrexx <e-mail address>

Loading...